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Redlands Camera Club is a group of amateur, serious-amateur, and professional photographers who are interested in sharing
experiences and advancing their skills. Anyone with similar interests is encouraged to attend a meeting: no cost or obligation.
We meet at 7:00 pm on the first and third Mondays of every month at
Redlands United Church of Christ, 168 Bellevue Avenue, Redlands, CA (see back page for map).

August, 2011
Incomplete???
This month's edition of the Photogram may seem a bit unusual.
That's due to a combination of two factors:
1. I'm traveling and have internet access today so I can distribute it, but I may
not have access tomorrow. Therefore, I decided not to wait.
2. Some article contributors missed the submission deadline. So to fill up the
“empty” spaces on the pages, I've added more tips articles.
My apologies to those who look forward to a more complete newsletter.
Hopefully, next month I'll be back in the USA (today we're in Toronto)
and have better internet access – and hopefully, next month
all contributors will make the deadline.
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© Redlands Camera Club and its Contributors.
The contents of the Photogram are copyrighted.

Distributed on the 1 of each month. No material herein may be reproduced in any manner
without the written permission of the Editor
Deadline for all submissions is the
or the material’s specific contributor.
Last Thursday of each month.
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Up to 16” x 20” images

Editor: Steve Felber
(951) 769-6898
SNFelber@Yahoo.com

THE VIEW FROM HERE
Bruce Bonnett

The following quote is from a summary written by Michael Gray of a part of Steven Covey’s
book, Seven Habits of Highly Effective People:
When we begin with the end in mind, we have a personal direction to guide our daily
activities, without which we will accomplish little toward our own goals. Beginning
with the end in mind is part of the process of personal leadership, taking control of our
own lives.
All things are created twice. We create them first in our minds, and then we work to
bring them into physical existence. By taking control of our own first creation, we can
write or re-write our own scripts, thus taking some control and responsibility for the
outcome. We write or re-write our scripts using our imagination and conscience.
There are three major aspects of our personal and business management. First is
leadership - what do I/we want to accomplish? Second is management - how can I best
accomplish it? Third is productivity - doing it.
Ok, Mr. Covey probably didn’t have photography in mind when he wrote those words, but
what he wrote applies directly to our art, photography. Reread the quote and think about how
this wisdom can help you become a better photographer and/or positively impact some other
area of your life.
In addition to actively applying the above principles to your photography, I hope that you are
also taking advantage of the opportunities and learning experiences your club offers.
I would like to thank all of those who help make our annual summer barbeque a big success!
Lots of good food, fun decorations, and of course great camaraderie. I also want to thank the
Board, the Committee members, and all of you who actively contribute to the club. It’s your
club and its success and growth reflect great credit upon you. If you aren't a member of a
committee, I encourage you to volunteer. Not only will it contribute to the club but you'll find
that it’s a great learning opportunity and you will get much more out of your club experience.

Redlands Camera Club P.O. Box 7261 Redlands, CA 92375
www.RedlandsCameraClub.com
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PROGRAMS
Bruce Woodcock

AUGUST 1

ST

Members' Night: Bring up to 4 images

Our first meeting of the August will be Members’ Night, where any member may bring up to
4 images (prints or digital) to share with the club. Please refer to the “Configuring Images
for Digital Projection” box on page 4 for instructions.
This is an opportunity to bring potential competition images for input prior to the September
19 Print Competition, or just bring along anything you would like to share and/or get
critiqued.

AUGUST

15TH
Field Trip Images: Richard S. Paul

For all those who have participated in one or more of our Field Trips in the last year, (2010 to
present) to "Show Off" four of your best images. That's a total of four (4), no matter how
many trips you have taken. This is for time considerations.
So, pick out your four favorite images, save them electronically, (see instructions on page 4
or the club website, for details on how, file names, and what size the images should be).
If you prefer, you can bring prints. I suggest you make them large, say 11 x 14 or 16 x 20 so
everyone in the audience can see them.
Remember, four (4) pictures taken at one on our Field Trips in the last year, for exhibition at
our August 15th meeting.
DPI or PPI?
The term “ppi” would be much more accurate in many instances when the term “dpi” is
used. They might be spoken interchangeably, but they’re not the same thing.
“DPI” means “dots per inch”. Printers, using ink, create dots.
So saying “dpi” when referring to printer resolution makes sense.
“PPI” means “pixels per inch”. Digital cameras create digital images using pixels.
So saying “ppi” when referring to pixel resolution makes sense.
The confusion comes when “dpi” is used to refer to both measurements – often 2400 or 4800
for printers, but only 300 for image files. The key to remember is that resolution in pixels
(like 300 ppi) is an image resolution measurement that is completely separate from the
printer. And the printer’s 2400 dpi is an ink droplet measurement
completely independent from the image file.
Don’t confuse the two and think you need to set your image files to 2400 dpi, or drop the
printer resolution to only 300 dpi. A 300 ppi image will print very nicely on a 2400 dpi
printer. Because the printer’s ink droplets are so tiny, they can use their small size
to mix varying colors to make one pixel’s color on the page.
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PRINT EXHIBIT RULES
The work must be yours, a current member of RCC.
It must be ready to hang using wire eyes & wire;
no saw tooth hangers.
You may use a frameless presentation.
Your name, title of the picture, and sale price (if for sale)
must be on the back.
There is a $3.00 fee for each work hung: cash or check.
Work left for another hanging will be charged again.
Work removed but not retrieved after a new hanging
will be charged a $3.00 storage fee.
Work unclaimed within 60 days of removal will be considered
abandoned and become the property of Redlands Camera Club
for disposal or sale at its sole discretion.

Changing brush sizes (Photoshop & Elements)
Most applications that use a brush (paintbrush, pencil, clone tool, eraser, etc.)
can regulate the size of the brush using the Bracket Keys.
They're the lower case keys just to the right of the letter "P" on your keyboard.
The left bracket key decreases the brush size; the right bracket key increases the size.
If you press and hold the Shift key before depressing either one,
the size changes by a larger amount.
While working with these brushes, keep two fingers hovering over the Bracket keys
so you can change size on the fly.

Performance Preferences (Photoshop & Elements)
Have you set your Preferences yet to tell Photoshop or Elements how to behave?
If not, go to Edit > Preferences to do so. Memory Usage can let you specify how much
of your available RAM to dedicate to the use of the program.
Typically, 70% - 75% is a good workable range.
Once the program uses up this RAM (while performing multiple tasks such as brush work,
copying and pasting, keeping things in the Undo and History buffers, etc.),
the computer will go to the hard drive to write temporary data; this area of the hard drive
is called the Scratch Disk. Photoshop recommends this not be your main hard drive,
but rather, another drive you may have connected. If you don't have another drive to go to,
don't fret; it's not that big a deal.
But performance can improve if you do. Create a Scratch Disk on that other drive.
While working for an extended period on a file in Photoshop or Elements, have you ever noticed
performance slowing down? Maybe that's because the Undo and History buffers are now filled up
and the computer is using that scratch disk. IF you are comfortable with all the actions in your
Undo, Clipboard, and History buffers, you can free up this RAM and get your speed back up.
To do this, go to Edit > Purge (Elements = Edit > Clear). From the next flyout menu, you can select
either Undo, Clipboard, History, or All, depending on your comfort level.
But
beware; once you click on one of these choices, that data is gone and cannot be undone!
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FIELD TRIPS
Judith Sparhawk

THEY SHOOT HORSES, DON’T THEY??
August Field Trip to Del Mar Racetrack
Our August field trip will be to Del Mar Racetrack, in Del Mar, about 20 miles north of San
Diego. We will have the opportunity to photograph horses prior to race time, as well as the
track and paddock area. Once the races begin, we can photograph horses and jockeys in
action, get practice in shooting moving targets, experience the excitement of the races. There
will be the chance to photograph spectators, jockeys, and anything else that peaks our
interest.
The trip will be on Sunday, August 21. We should arrive by 12 noon when the gates open,
two hours prior to the first race, for pre-race shooting. The entry fee is $10 per person,
and we can buy tickets at the gate. The last race is 6:30 pm, but we don’t need to stay that
long unless we wish to. The racetrack is close to the ocean, so the weather should be cooler
than in our inland area, and should therefore be a pleasant shoot. There are no restrictions on
photography. Wide angle lenses may be useful for shooting the races, zoom lenses for closeups of horses or people; the zoom may help as well for the races, if we cannot get really close
to the fence. Consider settings for capturing stop-action or motion shots.
Del Mar is about 98 miles from Redlands, and it will take about 2 hours to get there.
Carpoolers meet at the Redlands Coco’s at 9:30 am to leave by 9:45 am. We can meet
outside the gate to touch base prior to going in.
Directions: From Redlands, take the I-10 west, go south on the 215 toward Riverside. Take
the 60 east toward San Diego, and then head south on the 215 toward San Diego. Take the I15 south at about Temecula, and continue on the 1-15 to Escondido.
Exit at #31, Valley Parkway, turn RIGHT on West Valley Parkway/CR-S6 south, 10.2 miles;
LEFT onto Via de la Valle/CR-S6 West 5.6 miles; LEFT onto Jimmy Durante Blvd., .6
miles to the racetrack,
2260 Jimmy Durante Blvd. on left, .4 mile past Turf Road.
***Telephone 909 793-1876 or email jsparhawk746@yahoo.com***

What is "Dither" in the Gradient tool dialogue box? (Photoshop & Elements)
A Gradient is a smooth transition from one color to another over a specific distance.
A monitor can easily reproduce these gradients, but a printer may not.
When a printer tries to reproduce some gradients,
it may create distinct stops of color, called banding.
It appears like bands of color on paper instead of the
smooth tone represented on our screen.
The Dither check box lets you introduce noise into the gradient
so that banding is reduced in the printed image.
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Expanding the Tonal Range with two images (Photoshop & Elements)
(excerpted from Ask Tim Grey’s daily eNewsletter of 5/13/11)

Question: What is the best way to blend two images taken to extend the dynamic range, one
for highlights the other for shadows, without using HDR techniques?
Tim's Answer: In basic concept, this is actually rather straightforward. The challenge is in
getting the two images to blend together seamlessly, which will vary in difficulty depending
on the nature of the scene and the match of the two images.
The first step, of course, is capturing the two images. In theory you could also convert the
same RAW capture in two different ways (one bright, one dark), but this doesn't provide as
much potential range of tonal values in the final result. When you capture two images, use a
tripod, being careful to ensure no movement so the images will align.
With the two images captured, the next step is to assemble them into a multi-layered
document in Photoshop or Elements. I prefer to take an automated approach here, so I'll
either select the two images in the Library module in Lightroom and choose Photo > Edit In
> Open as Layers in Photoshop, or select the images in Bridge and choose Tools > Photoshop
> Load Files into Photoshop Layers. In either case, the images will be opened and blended
as individual layers in a new document.
At this point you are ready to create a layer mask in order to blend the two layers. In effect,
the bottom-most layer on the Layers panel will become the base layer for the overall image,
and the upper layer will be used to fill in additional details. For example, let's assume in
this case that the underlying image contains the detail for the darker areas of the scene (the
foreground in general, let's assume), and the upper image contains detail for the brighter
areas of the scene (let's assume the sky).
For the upper image, you would then want to create a selection of the sky (perhaps using the
Quick Selection tool, though there are certainly many other options). Once the selection is
created and cleaned up to the best of your ability, and with that top layer selected on the
Layers panel, click the Add Layer Mask button (the circle inside a square icon) at the bottom
of the Layers panel. This will add a layer mask to the layer based on the selection, so that in
this example only the sky is visible. That means the result blends the sky from the upper
image with the foreground of the image below.
Of course, at this point the transition between the two areas of the image may be a bit rough.
With the layer mask active (you can click on the thumbnail of the layer mask associated with
the upper layer to make sure), go to the Masks panel (choose Window > Masks if it isn't
visible) and click the Mask Edge button to bring up the Refine Mask dialog. You'll want to
increase the value for Feather at least a little in order to blend the transition between the
two images. You may also need to adjust the Shift Edge setting after applying the Feather
adjustment, in order to position the transition more accurately. And with fuzzy objects along
the edge (a row of trees, perhaps), you may need to use the Refine Radius tool in order to
paint into areas that require additional blending.
This is of course, an overview of the relatively basic process. In some cases this will provide
an ideal solution, and in other cases additional work may be needed. And keep in mind that
you may need to apply adjustments that affect individual layers, as well as additional
adjustments that affect the overall image, in order to produce the best final result.
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MEMBERS’ GALLERY
2011 Apprentice Print Competition: 3rd Place Ribbons

WEBMASTER
Wayne (Woody) Wood

We now have quite a few affiliate links on our web site. Please consider clicking on these links if you are
planning a photo or computer type of purchase. By going to these seller's web sites through our links, we
will be paid a small percentage of each sale. It won't be much individually, but at the end of the year it could
wind up being a considerable amount.
Affiliate Vendor Program
The businesses on the right have authorized RCC to become
part of their Affiliate Vendor program.
When making photographic or computer-related purchases, you might want
to consider them. They offer competitive pricing
and good customer service.
By entering their websites through the RCC website (click on the Affiliate
Vendors link), they will apply a small percent of your purchase towards an
RCC account without costing you anything extra!
Please help RCC increase its treasury with this program so we can
offer our members more or better quality benefits.
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Want to join or renew your membership?
Complete this form and bring it to a meeting, along with annual dues

Or

Mail to: P.O. Box 7261 Redlands, CA 92375 (make check payable to: Redlands Camera Club)

Name: _____________________________ Phone: (____) ____ - _______
Name: _____________________________ Relation to above: _________
Street Address: ________________________________________________
City: ________________________________ ST: _____ ZIP: ___________
E-Mail: _______________________________________________________
Member $25

Additional Family Member

$20
Redlands Camera Club

Redlands United Church of Christ

7:00 p.m. -- 1st & 3rd Mondays

168 Bellevue, Redlands, CA

8

Where
We Meet…

